IZMJENE U VERZIJI 21.1

Navigation: »No topics above this level«

IZMJENE U VERZIJI 21.1

 Return to chapter overview

Izmjene i novosti u verziji GAS 21.1

Podsjetnik na nove web aplikacije

1


Izmjene i novosti u GAS 21.1

Navigation: IZMJENE U VERZIJI 21.1 >

Izmjene i novosti u GAS 21.1

 Return to chapter overview

1. Obračun i knjiženje troškova reprezentacije

Omogućeno knjiženje troškova reprezentacije kao porezno priznatog izdatka po računima s kase i dokumentima Prijelaz artikala i ambalaže

Parametri GAS:

·1046 Šifra načina potrošnje za priznavanje porezno priznatog troška reprezentacije ili nebitno.

·1047 Postotak priznavanja porezno priznatog troška reprezentacije ili nebitno.

Opisi knjiženja:

·0730 NEPRIZNATI TROŠKOVI REPREZENTACIJE

·0740 PRIZNATI TROŠKOVI REPREZENTACIJE

2. Inventurne liste i izvještaji

oGAS5720 Popisne liste (I) - Inventure

·Izmijenjena je parametarska forma za ispis popisnih listi

·Izmijenjene popisne liste uz mogućnost odabira jedne vrste ispisa ili više njih u kombinaciji

·Dodan prikaz mjesta troška

oGAS5490 Izvještaji (I)

·U bloku podataka nove mogućnosti ispisa i nove liste

3. GAS1320 Načini potrošnje

·Nova kartica – Prihodi i troškovi – omogućeno praćenje troškova i prihoda na nivou mjesta troška, po načinima potrošnje i razdoblju

NAPOMENA:

Nakon instalacije verzije 21.1 potrebno je definirati planirani prihod. Dosadašnje polje priznanje je brisano, a u toku instalacije podatak iz priznanja upisan je kao planirani trošak.

4. GAS1250 Asortiman mjesta troška

Parametarski omogućen odabir izračuna prodajne cijene artikla u asortimanu mjesta troška po zadnjoj nabavnoj ili prosječnoj nabavnoj cijeni.

Parametar GAS:

·1048 Nabavna cijena u asortimanu mjesta troška koja se koristi za izračun prodajne cijene kod metode izračuna putem stope marže: 1 - zadnja nabavna cijena ili 2 - prosječna nabavna cijena.

·U arhivi asortimana mjesta troška omogućena izmjena prodajne cijene

5. GAS5601 Knjiga popisa (I)

·Zapisnik o usklađenju zalihe od sada je u stupcu ulaz u knjizi popisa i svim ispisima (izvještajima)

6. Omogućena automatska Zamjena (supstitucija) artikala po nadređenoj tehnološkoj

grupi

·Korištenje ove funkcionalnosti definira se u tehnološkim grupama namirnica

7. Parametarski omogućeno korištenje više različitih stopa za PPOT (porez na potrošnju)

Parametar GAS:

·1060 Dopuštene kombinacije knjige računa za PPOT: nebitno ili prvi znak je prvi znak šifre poreza i šifra knjige računa(kombinacije odvojene zarezom).

8. GAS5350 Kartica namirnice (I)

·Ubrzan prikaz kartice namirnice za sve vrste mjesta troška, a od sada implementirana mogućnost unosa datuma u polje Razdoblje od i za vrstu mjesta troška U – Gastro trgovina, te omogućen pregled za bilo koji period unutar godine

9. GAS5330 Promet za kase (I)

· Paycard promet po korisnicima- implementirana mogućnost izvoza liste u excel i parametrom definirana obustava iz plaće

Parametar GAS:

·1044 Šifra vrste obustave iz plaća ili nebitno

10. GAS54220 Porezi (I)

·Brisana mogućnost odabira liste Redovna/vlastita isporuka


Podsjetnik na nove web aplikacije

Navigation: IZMJENE U VERZIJI 21.1 >

Podsjetnik na nove web aplikacije

 Return to chapter overview

PODSJETNIK NA NOVA APLIKATIVNA RJEŠENJA

Pos Self ordering sustav je nova interna web aplikacija za mobilne uređaje kojom se gostima nekog hotelsko-ugostiteljskog poduzeća omogućuje da putem pametnog telefona ili tableta mogu:

·pregledati ponudu i cijene usluga i proizvoda koji im se nude na toj lokaciji

·izraditi i poslati narudžbu za odabrane proizvode i usluge koji su u asortimanima POS

·pregledati status narudžbe

·poslati poziv konobaru

·Za korištenje aplikacije Pos Self ordering sustav potrebno je skenirati QR COD

·Aplikacija je povezana sa sustavima GAS i POS

MATmob je nova web aplikacija za mobilne popise artikala putem pametnih telefona uz korištenje barcod čitača ili ručnog unosa u pojedine dokumente čime je unaprijeđena funkcionalnost obrade GAS podataka i dokumenata.

Podaci ažurirani putem ove aplikacije repliciraju se u GAS aplikaciji. U MATmob aplikaciji omogućen je unos dokumenata:

·ulaza (primke, povrati i PS)

·prijelaza

·izlaza

·inventura

MAT mob pocetna-2021-03-11t


Novi izvještaj: Ispis predračuna

Navigation: »No topics above this level«

Novi izvještaj: Ispis predračuna

 Return to chapter overview